Sale!

TP-Link Omada JetStream TL-SG2218P 18 Portas/ RJ-45 10/100/1000/ Switch PoE+

O preço original era: 385,88 €.O preço atual é: 341,78 €.

Entrega em 3 a 5 dias úteis.

 

 

 

Disponibilidade: 5 em stock

- +
REF: TPL-SWITCH TL-SG2218P Categoria: Etiqueta: Marca:

Portes grátis p/ encomendas superiores a 150,00€!

  • Pagamentos 100% seguros
  • 14 dias para trocas ou devoluções
  • Compra com confiança – Garantia de satisfação
Checkout Seguro
  • RMultibanco2
  • MBWay

Descrição

TL-SG2218P completo: 16 portas Gigabit PoE+ e 2 slots Gigabit SFP que oferecem conexões de alta velocidade.

  • Integrado ao Omada SDN: provisionamento de contato zero (ZTP)**, gerenciamento centralizado na nuvem e monitoramento inteligente.
  • Gerenciamento centralizado: acesso à nuvem e aplicativo Omada para conveniência e fácil gerenciamento.
  • Roteamento estático: ajuda a rotear o tráfego interno para um uso mais eficiente. de recursos de rede.
  • Estratégias de segurança robustas: ligação de porta IP-MAC, ACL, segurança de porta, defesa DoS, controle de tempestade, espionagem DHCP, 802.1X, autenticação RADIUS e muito mais.
  • Otimização de aplicativos de voz e vídeo: QoS L2/L3/L4 e espionagem IGMP.
  • IPv6: suporta IPv6 com pilha dupla IPv4/IPv6, MLD espionagem, descoberta de vizinho IPv6.
  • Realize mais possibilidades com Omada

    Switch inteligente JetStream de 18 portas Gigabit com 16 portas PoE+

    Rede definida por software (SDN) com acesso à nuvem

    A plataforma de rede definida por software (SDN) da Omada integra dispositivos de rede, incluindo pontos de acesso, switches e gateways, fornecendo nuvem 100% centralizada gerenciamento. Omada cria uma rede altamente escalável, toda controlada a partir de uma única interface. São oferecidas conexões com e sem fio perfeitamente integradas, ideais para uso no setor de hospitalidade, educação, varejo, escritórios e muito mais.

    • RECURSOS DE HARDWARE
    • Padrões e protocolos IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
    • Interface
    • 16 portas 10/100/1000 RJ45 Mbps (negociação automática/MDI automático/MDIX)
    • 2 slots SFP Gigabit
    • Mídia de rede
    • 10BASE-T: cabo UTP categoria 3, 4, 5 (máximo 100 m)
    • 100BASE-TX/1000Base-T: cabo UTP categoria 5, 5e ou superior (máximo 100 m) 1000BASE-X: MMF, SMF Potência PoE: 150 W*
    • Dimensões 17,3 × 7,1 × 1,7 pol. (440 × 180 × 44 mm)
    • Montagem Montável em rack
    • Consumo máximo de energia
    • 181,4 W (110 V/60 Hz) (com 150 W PD conectado)
    • 178,3 W (220 V/50 Hz) (com 150 W PD conectado)
    • Dissipação máxima de calor
    • 619,06 BTU/h (110 V/60 Hz) (com 150 W PD conectado)
    • 608,52 BTU/h (220 V/50 Hz) (com 150 W PD conectado)
    • 608,52 BTU/h (220 V/50 Hz) (com 150 W PD conectado)
    • DESEMPENHO
    • Capacidade de comutação 36 Gbps
    • Taxa de encaminhamento de pacotes 26,78 Mpps
    • Tabela de endereços MAC de 8K
    • Memória buffer de pacotes 4,1 Mbit
    • Jumbo Frame 9 KB
    • RECURSOS DE SOFTWARE
    • Prioridade de qualidade de serviço 802.1p CoS/DSCP
    • 8 filas de prioridade
    • Prioridade do modo de programação
    • SP (prioridade estrita)
    • WRR (Round Robin ponderado)
    • Configurações de peso da fila
    • Controle de largura de banda
    • Limite de classificação baseado em porta/fluxo
    • Desempenho mais suave
    • Controle de tempestade
    • Vários modos de controle (kbps/proporção)
    • Storm control broadcast/multicast/unknown-unicast
    • Recursos L2 e L2+
    • 16 interfaces IP
    • Suporta interface IPv4/IPv6
    • Roteamento estático
    • 32 rotas estáticas IPv4/IPv6
    • Servidor DHCP
    • Retransmissão DHCP
    • Retransmissão de interface DHCP
    • DHCP VLAN Relay
    • DHCP L2 Relay
    • ARP estático
    • Proxy ARP
    • ARP gratuito
    • Adicionar um link
    • Agregação de link estático
    • 802.3ad LACP
    • Até 8 grupos de agregação e até 8 portas por grupo
    • Ampliação do protocolo de agregação árvore
    • 802.1D STP
    • RSTP 802.1w
    • MSTP 802.1s
    • Segurança STP: proteção TC, filtro/proteção BPDU,
    • proteção de raiz
    • detecção de loopback
    • controle de fluxo
    • controle de fluxo 802.3x
    • Espelhamento
    • Espelhamento de portas
    • Espelhamento de CPU
    • Face a face
    • Muitos para um
    • Baseado em fluxo
    • Entrada/Saída/Ambos
    • Protocolo de detecção de link de dispositivo (DLDP)
    • 802.1ab LLDP/ LLDP-MED
    • Avançado Recursos
    • Detecção automática de dispositivos
    • Configuração em lote
    • Atualização de firmware em lote
    • Monitoramento de rede inteligente
    • Avisos de eventos anormais
    • Configuração unificada
    • Programação de reinicialização
    • VLAN
    • VLAN de grupo
    • Max. Grupos de VLAN 4K
    • 802.1Q Tag VLAN
    • MAC VLAN: 12 entradas
    • Protocolo VLAN
    • GVRP
    • VLAN de voz
    • Lista de controle de acesso
    • Suporta até 230 entradas
    • Intervalo de tempo
    • Faixa de tempo
    • Intervalo de tempo de Semana
    • Intervalo de tempo absoluto
    • Feriado
    • ACL baseada em tempo
    • LCA MAC
    • MAC de origem
    • MAC de destino
    • ID da VLAN
    • Prioridade do usuário
    • Tipo de éter
    • IP ACL
    • IP de origem
    • destino
    • Protocolo IP
    • TCP Sinalizador
    • Porta de origem TCP/UDP
    • Porta de destino TCP/UDP
    • Condições de serviço DSCP/IP
    • ACL IPv6
    • ACL combinada
    • Operação de regra
    • Permitir/Negar
    • Política de ação
    • Espelho
    • Limite de taxa
    • Redirecionamento
    • QoS Observação
    • ACL Rule Binding
    • Port Binding
    • VLAN Binding
    • Ações para fluxos
    • Espelho (para interface compatível)
    • Redirecionamento (para interface compatível)
    • Taxa de limite
    • Observação de QoS
    • Segurança
    • AAA
    • 802.1X
    • Baseado em porta autenticação
    • Autenticação baseada em MAC (Host)
    • O método de autenticação inclui PAP/EAP-MD5
    • MAB
    • VLAN convidada
    • Suporta autenticação e responsabilidade Radius
    • Vinculação IP/IPv6-MAC
    • 512 entradas de ligação
    • DHCP Snooping
    • DHCPv6 Snooping
    • Inspeção ARP
    • Detecção de ND
    • Proteção de fonte de IP
    • 253 entradas
    • IP de origem + MAC de origem
    • Proteção Fonte IPv6
    • 183 entradas
    • Endereço IPv6 de origem + MAC de origem
    • Defesa DoS
    • Segurança de porta estática/dinâmica/permanente
    • Até 64 endereços MAC por porta
    • Broadcast/multicast/unicast storm control
    • Modo de controle de tempestade kbps/ratio
    • Isolamento de porta
    • Gerenciamento seguro da web sobre HTTPS com SSLv3/TLS 1.2
    • Gerenciamento seguro de interface de linha de comando (CLI) com SSHv1/SSHv2
    • Controle de acesso baseado em IP/Porta/MAC
    • IPv6
    • Roteamento estático IPv6 e ACL
    • IPv6 Dual IPv4/IPv6
    • Interface IPv6
    • Multicast Listener Discovery (MLD) Snooping
    • IPv6 Neighbor Discovery (ND)
    • Path Maximum Transmission Unit (MTU) Discovery
    • Internet Control Message Protocol (ICMP)
    • versão 6
    • TCPv6/UDPv6
    • Aplicativos IPv6
    • Cliente DHCPv6
    • Ping6
    • Tracert6
    • Telnet (v6)
    • IPv6 SNMP
    • IPv6 SSH
    • SSL IPv6
    • Http/Https
    • IPv6 TFTP
    • MIBs
    • MIB II (RFC1213)
    • Bridge MIB (RFC1493)
    • P/Q Bridge MIB (RFC2674)
    • Radius Accounting Client MIB (RFC2620)
    • Cliente de autenticação Radius (RFC2618)
    • Ping remoto, Traceroute MIB (RFC2925)
    • Suporta MIBs privados TP-Link
    • RMON MIB (RFC1757, rmon 1,2,3,9)
    • GESTÃO
    • Omada AppSi, via
    • controlador baseado em nuvem Omada
    • OC300
    • OC200
    • Omada Software Controller
    • Gerenciamento centralizado
    • Omada Cloud-Based Controller
    • Omada OC300 Hardware Controller
    • Omada OC200 Hardware Controller
    • Omada Software Controller
    • Acesso à nuvem Sim, via
    • Controlador baseado em nuvem Omada
    • OC300
    • OC200
    • Controlador de software Omada
    • Provisionamento sem toque Sim. Requer o uso do controlador baseado em nuvem Omada
    • Recursos de gerenciamento
    • GUI baseada na Web
    • Interface de linha de comando (CLI) via telnet
    • SNMPv1/v2c/v3
    • Informação/captura SNMP
    • RMON (1,2,3,9 grupos)
    • MDF Modelo
    • Cliente DHCP/BOOTP
    • Imagem dupla, configuração dupla
    • Monitoramento de CPU
    • Diagnóstico de cabos
    • AEE
    • SNTP
    • Registro do sistema
    • OUTRAS
    • Certificações CE, FCC, RoHS
    • Conteúdo do pacote TL-SG2218P
    • Energia Cabo
    • Guia de instalação
    • Kit de montagem em rack
    • Pés de borracha
    • Requisitos do sistema Microsoft® Windows® XP, Vista™ ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux.
    • Fatores Ambientais
    • Temperatura operacional: 0–50 ℃ (32–122 ℉);
    • Temperatura de armazenamento: -40–70 ℃ (-40–158 ℉)
    • Umidade de operação: 10–90% UR sem condensação
    • Umidade de armazenamento: 5–90% UR sem condensação

    ‘

    Informação adicional

    Peso 3 kg
    Dimensões (C x L x A) 535 × 250 × 80 mm
    Part Number

    TL-SG2218P

    Avaliações (0)

    Avaliações

    Ainda não existem avaliações.

    Apenas clientes com sessão iniciada que compraram este produto podem deixar opinião.

    Shopping Cart
    Art Tpl Switch20tl Sg2218p 1TP-Link Omada JetStream TL-SG2218P 18 Portas/ RJ-45 10/100/1000/ Switch PoE+
    O preço original era: 385,88 €.O preço atual é: 341,78 €.

    Disponibilidade: 5 em stock

    - +