- Especificações
- Geral:
- Tipo: Desktop
- Número de portas: 8 x 10/100/1000 Mbps
- Funções da porta: IEEE 802.3 para Ethernet / IEEE 802.3u para Fast Ethernet / IEEE 802.3ab para Gigabit Ethernet / IEEE 802.3af (para DGS-1100-05PD) / IEEE 802.3at (para DGS-1100-08P) / Negociação automática / Suporta operação half/full-duplex (metade a 10/100 Mbps, completa a 1000 Mbps) / Auto MDI/MDIX / Controle de fluxo IEEE 802.3x suporta modo full-duplex IEEE 802.3az compatível.
- Capacidade:
- Capacidade de comutação: 16 Gbps
- Taxa máxima de encaminhamento: 11,9 Mpps
- Tamanho da tabela de endereços MAC: 4K
- Buffer de pacotes: 1,5 Mbits
- Memória flash: 2 Mbytes
- Buffer de pacotes: pacotes: 0,187 MB
- Controle e consumo de energia:
- Modo de espera: 1,93 W
- Consumo máximo de energia: 4,94 W
- Tensão de entrada CA: 100 – 240 V
- Tensão de entrada CC: 5 V
- Corrente de entrada: 1 A
- Design:
- Cor do produto: Preto
- Redefinir botão: Sim
- Entrada de energia: 100 a 240 V CA, 50 a 60 Hz Adaptador de alimentação externo
- Tempo médio entre falhas (MTBF): 1.456.992 horas
- Acústica: 0 dB(A)
- Dissipação de calor: 16,85 BTU/h
- Ventilação: sem ventilador
- EMI: FCC Classe B, CE Classe B, VCCI Classe B, BSMI
- Segurança: cUL, CE LVD, CB, BSMI
- Condições Ambiental:
- Temperatura de operação: 0 a 40 °C (32 a 104 °F)
- Temperatura de armazenamento: -40 a 70 °C (-40 a 158 °F)
- Umidade de operação: 0% a 90% UR, sem condensação
- Umidade de armazenamento: 0% a 95% UR, sem condensação
- Operação altitude: 0 – 2.000 m
- Recursos de software:
- Tipo de VLAN: Baseado em porta / VLAN com etiqueta 802.1Q / VLAN de vigilância automática / VLAN de voz / VLAN de gerenciamento / VLAN assimétrica / VLAN de grupo / Suporta 128 grupos de VLAN estáticos / 4094 VIDs Máximo
- Recursos L2: Controle de fluxo / Controle de fluxo 802.3x / HOL Prevenção de bloqueio / Jumbo Frames de até 10.000 bytes / IGMP Snooping V1 / V2 / V3 / Suporta 128 grupos / IGMP Snooping Querier / 802.3ad Link Aggregation: Suporta no máximo 8 grupos por dispositivo e 8 portas por grupo, detecção de loop invertido, diagnóstico de cabo / LLDP / espelhamento de porta / um para um / muitos para um / estatísticas / Tx completo / Tx com erros / Rx concluído / Rx com erros / Spanning Tree Protocol / STP 802.1D / RSTP 802.1w
- Qualidade de serviço (QoS): Qualidade de serviço 802.1p / 8 filas por porta / Gerenciamento de filas / Rigoroso / Round Robin ponderado (WRR) / Controle de largura de banda baseado em porta (limitação de taxa) / Entrada: 16 Kbps / Saída: 16 Kbps
- Segurança: Proteção D-Link / Segmentação de tráfego / Controle de tempestade de transmissão / Multicast / Unicast desconhecido / Prevenção de ataques DoS / SSL
- Gerenciamento: GUI baseada na Web (compatível com IPv4 / IPv6) / Assistente de rede D-Link (DNA) baseado em cliente
- Tecnologia verde: Economia de energia no estado do link / LED desligado / Desligamento de porta / Hibernação do sistema / IEEE 802.3az Ethernet com eficiência energética (EEE) Compatível / Compatível com RoHS 10
- Lista de padrões RFC: RFC768 UDP / RFC791 IP / RFC 792 ICMP / RFC 793 TCP / RFC 826 ARP IEEE 802.1p / RFC2236, IGMP Snooping / RFC1213 MIBII / RFC1215 MIB Trapping Convention
- Dimensões e Peso:
- Largura: 145 mm
- Profundidade: 28 mm
- Altura: 82 mm
- Peso: 340 g
“Switch gerenciado D-Link DGS-1100-24V2 24 portas/ RJ-45 Gigabit 10/100/1000” foi adicionado ao seu carrinho. Ver carrinho
Switch gerenciado D-Link DGS-1100-08V2 8 portas/ RJ-45 10/100/1000
62,91 €
Entrega em 3 a 5 dias úteis.
Esgotado
Portes grátis p/ encomendas superiores a 150,00€!
- Pagamentos 100% seguros
- 14 dias para trocas ou devoluções
- Compra com confiança – Garantia de satisfação
Descrição
Informação adicional
| Peso | 0,66 kg |
|---|---|
| Dimensões (C x L x A) | 212 × 93 × 144 mm |
| Part Number | DGS-1100-08V2/E |
Avaliações (0)
Apenas clientes com sessão iniciada que compraram este produto podem deixar opinião.
Produtos Relacionados
Produtos que viu recentemente
-
Disco rígido Seagate IronWolf NAS ST8000VN004 8 TB/ 3,5″/ SATA III/ 256 MB
506,12 €O preço original era: 506,12 €.419,36 €O preço atual é: 419,36 €. Adicionar










Avaliações
Ainda não existem avaliações.