Interface Web Inteligente
A interface Web é uma maneira fácil de gerenciar recursos da Camada 2, como criação de VLAN, Spanning Tree Protocol (STP) e agregação de link (estático). Com poderosos recursos de segurança, como espionagem IGMP, MAC estático e Storm Control, a famÃlia DGS-1100 Smart é uma solução versátil para ambientes que exigem soluções fáceis de implantar e configurar sem complexidades adicionais.
Fácil de implantar e gerenciar
O Network Assistant (DNA) gratuito da D-Link exibe todos os dispositivos conectados e acelera a configuração pela primeira vez. O sistema de gerenciamento de rede D-View 7 vem com licença gratuita para 25 nós e 2 sondas e acesso total a ferramentas de gerenciamento avançadas. Licenças de atualização opcionais permitem expandir o gerenciamento para mais redes.
- Geral
- Tipo: Desktop
- Número de portas: 8 x 10/100/1000 Mbps (PoE)
- Funções de porta: IEEE 802.3 para Ethernet / IEEE 802.3u para Fast Ethernet / IEEE 802.3ab para Gigabit Ethernet / IEEE 802.3af (para DGS-1100-05PD) / IEEE 802.3at (para DGS-1100-08P) / Negociação automática / Suporta operação half/full-duplex (metade a 10/100 Mbps, completa a 1000 Mbps) / Auto MDI/MDIX / Controle de fluxo IEEE 802.3x suporta modo full-duplex IEEE CompatÃvel com 802.3az.
- Capacidade:
- Capacidade de comutação: 16 Gbps
- Taxa máxima de encaminhamento: 11,9 Mpps
- Tamanho da tabela de endereços MAC: 4K
- Buffer de pacotes: 1,5 Mbits
- Memória flash: 2 Mbytes
- Buffer de pacotes: 0,187 MB
- PoE:
- Padrão PoE: IEEE 802.3af / 802.3at
- Portas compatÃveis com PoE: Portas 1 a 8
- Orçamento de energia PoE: 64 W / 30 W por porta PoE máximo
- Controle e consumo de energia:
- Modo de espera: 2,0 W
- Consumo máximo de energia: 77,9 W (PoE ligado) / 4,6 W (PoE desligado)
- Tensão de entrada CA: 100 – 240 V
- Tensão de entrada CC: 5 V
- Corrente de entrada: 1 A
- Design:
- Cor do produto: Preto
- Botão de reinicialização: Sim
- Entrada de energia: 100 a 240 V CA, adaptador de alimentação externo de 50 a 60 Hz
- Tempo médio entre falhas (MTBF): 786.841 horas
- Acústica: 0 dB(A)
- Dissipação de calor: 265,85 BTU/h
- Ventilação: Sem ventilador
- EMI: Classe FCC B, CE Classe B, VCCI Classe B, BSMI
- Segurança: cUL, CE LVD, CB, BSMI
- Condições ambientais:
- Temperatura de operação: 0 a 40 °C (32 a 104 °F)
- Temperatura de armazenamento: -40 a 70 °C (-40 a 158 °F)
- Umidade operacional: 0% a 90% UR, sem condensação
- Umidade de armazenamento: 0% a 95% UR, sem condensação
- Altitude de operação: 0 – 2.000 m
- Recursos de software:
- Tipo de VLAN: Baseado em porta / VLAN com etiqueta 802.1Q / VLAN de vigilância automática / VLAN de voz / VLAN de gerenciamento / VLAN assimétrica / VLAN de grupo / Suporta 128 grupos de VLAN estáticos / Máximo de 4094 VIDs
- Funções L2: Controle de fluxo / Controle de fluxo 802.3x / Prevenção de bloqueio HOL / Jumbo frames de até 10.000 bytes / IGMP Snooping V1 / V2 / V3 / Suporta 128 grupos / IGMP Snooping Querier / Link Aggregation 802.3ad: Suporta um máximo de 8 grupos por dispositivo e 8 portas por grupo, detecção de loopback, diagnóstico de fio / LLDP / espelhamento de porta / um para um / muitos para um / estatÃsticas / Tx completo / Tx com erros / Rx concluÃdo / Rx com erros / Spanning Tree Protocol / STP 802.1D / velocidade RSTP 802.1w) / Entrada: 16 Kbps / SaÃda: 16 Kbps
- Segurança: Proteção D-Link / Segmentação de tráfego / Controle de tempestade de transmissão / Multicast / Unicast desconhecido / DoS / Prevenção de ataques SSL
- Gerenciamento: GUI baseada na Web (compatÃvel com IPv4 / IPv6) / D-Link Network Assistant (DNA) baseado em cliente
- Tecnologia verde: Status do link Economia de energia / LED desligado / Porta desligada / Hibernação do sistema / IEEE 802.3az CompatÃvel com Ethernet com eficiência energética (EEE) / CompatÃvel com RoHS 10 RFC2236, IGMP Snooping / RFC1213 MIBII / MIB Trapping Convention RFC1215
- Dimensões e peso:
- Largura: 171 mm
- Profundidade: 97,8 mm
- Altura: 28,6 mm
- Peso: 430 g






Avaliações
Ainda não existem avaliações.