Sale!

Switch gerenciado TP-Link Omada JetStream TL-SX3008F/ 8 portas/ SFP+ 10GE

O preço original era: 395,06 €.O preço atual é: 349,91 €.

Entrega em 3 a 5 dias úteis.

 

 

 

Disponibilidade: 2 em stock

- +
REF: TPL-SWITCH TL-SX3008F Categoria: Etiqueta: Marca:

Portes grátis p/ encomendas superiores a 150,00€!

  • Pagamentos 100% seguros
  • 14 dias para trocas ou devoluções
  • Compra com confiança – Garantia de satisfação
Checkout Seguro
  • RMultibanco2
  • MBWay

Descrição

TL-SX3008F

Switch gerenciado JetStream de 8 portas SFP+ L2+ de 10 Gbps

  • Conexões 10G ultrarrápidas: 8 portas SFP+ de 10 Gbps permitem conectividade de alta largura de banda e capacidade de comutação de 160 Gbps sem
  • Integrado no Omada SDN: Zero-Touch Provisionamento (ZTP)*, gerenciamento centralizado de nuvem e monitoramento inteligente.
  • Gerenciamento centralizado: gerenciamento fácil e conveniente com acesso à nuvem e ao aplicativo Omada.
  • Roteamento estático: direcione o tráfego interno para uso eficiente dos recursos de rede.
  • Estratégias de segurança fortes: mantenha seus dados seguros com sistemas que incluem IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X e Autenticação Radius.
  • Otimização de aplicativos de voz e vídeo: QoS L2/L3/L4 e espionagem IGMP.
  • Gerenciamento autônomo: Web, CLI (porta de console, Telnet, SSH), SNMP, RMON e imagem dupla fornecem recursos de gerenciamento poderosos

Prepare seu negócio para o futuro com o switch Full Fiber 10G

JetStream Switch gerenciado 10GE SFP+ L2+ de 8 portas

Switch totalmente de fibra com 10G ultrarrápido

Construa e expanda sua rede ultrarrápida com TP-Link TL-SX3008F, um switch totalmente gerenciado com portas completas de fibra 10G de 8 portas e capacidade de comutação de 160 Gbps. Ideal para redes empresariais de pequeno, médio e grande porte, ele atende e excede as necessidades de redes empresariais de alta velocidade, confiáveis ​​e seguras.

Integração perfeita com Omada Cloud SDN

A plataforma de rede definida por software (SDN) da Omada integra dispositivos de rede, incluindo pontos de acesso, switches e roteadores, fornecendo gerenciamento de nuvem 100% centralizado. Omada cria uma rede altamente escalável, toda controlada a partir de uma única interface. São fornecidas conexões com e sem fio perfeitas, ideais para uso em hospitalidade, educação, varejo, escritórios e muito mais

Recursos L3 avançados

Uma série de recursos L2+ e L3 são suportados para ajudar a construir uma rede robusta e altamente escalável, fornecendo uma solução confiável e eficiente para empresas, campi e ISP.

Especificações

  • HARDWARE RECURSOS
  • Interface
  • 8 slots 10GE SFP +
  • 1 porta de console RJ45
  • 1 porta de console micro-USB
  • Quantidade de ventiladores Sem ventoinha
  • Fonte de alimentação 100-240 V CA ~ 50/60 Hz
  • Dimensões 17,3 × 7,1 × 1,7 pol. (440 × 180 × 44 mm)
  • Montagem Montagem em rack
  • Consumo máximo de energia 15,46 W (220 V / 50 Hz)
  • Dissipação máxima de calor 52,75 BTU/h (220 V / 50 Hz)
  • DESEMPENHO
  • Capacidade de comutação 160 Gbps
  • Pacote Taxa de encaminhamento 119,04 Mpps
  • Tabela de endereços MAC 32 K
  • Memória buffer de pacotes 16 Mbit
  • Jumbo Frame 9 KB
  • RECURSOS DE SOFTWARE
  • Qualidade de serviço
  • 8 filas de prioridade
  • 802.1p Prioridade CoS / DSCP
  • Fila Agendamento
  • SP (prioridade estrita)
  • WRR (Round Robin ponderado)
  • SP + WRR
  • Banda de controle de largura de fila
  • Limitação de classificação baseada em porta/fluxo
  • Desempenho mais suave
  • Ação por fluxos
  • Espelho (para interface suportada)
  • Redirecionamento (para interface suportada)
  • Taxa limitação
  • observação de QoS
  • recursos L3
  • 16 interfaces IPv4 / IPv6
  • Roteamento estático
  • 48 rotas estáticas
  • ARP estático
  • 128 entradas estáticas
  • ARP proxy
  • ARP gratuito
  • Servidor DHCP
  • DHCP Retransmissão
  • Retransmissão de interface DHCP
  • Retransmissão DHCP VLAN
  • Retransmissão DHCP L2
  • Recursos L2 e L2+
  • Adição de um link
  • agregação de link estático
  • LACP 802.3ad
  • Até 8 grupos de agregação, contendo 8 portas por grupo
  • Spanning Tree Protocolo
  • 802.1d STP
  • 802.1w RSTP
  • MSTP 802.1s
  • Segurança STP: TC Protect, filtro BPDU, Root Protect
  • Detecção de loopback
  • Baseada em porta
  • Baseada em VLAN
  • Controle de fluxo
  • Controle de fluxo 802.3x
  • Prevenção de travamento HOL
  • Espelhamento
  • Espelhamento de porta
  • Espelhamento de CPU
  • 12h59
  • Muitos para um
  • Tx / Rx / Ambos
  • Multicast L2
  • Inspeção IGMP
  • Snooping IGMP v1 / v2 / v3
  • Saída rápida
  • IGMP Consulta de Snooping
  • Autenticação IGMP
  • Autenticação IGMP
  • Snooping MLD
  • Snooping MLD v1 / v2
  • Saída rápida
  • Snooping Snooping MLD
  • Configuração de grupo estático
  • IP limitado Multicast
  • MVR
  • Filtragem multicast: 256 perfis e 16 entradas por perfil
  • Recursos avançados
  • Descoberta automática de dispositivos
  • Configuração em lote
  • Atualização de firmware em lote
  • Monitoramento de Smart Grid
  • Avisos de eventos anormais
  • Configuração unificada
  • Reinicialização Programação
  • VLAN
  • Grupo VLAN
  • Máximo de grupos VLAN 4K
  • VLAN marcada 802.1Q
  • MAC VLAN: 30 entradas
  • Protocolo VLAN: protocolo modelo 16, protocolo VLAN 16
  • VLAN privada
  • GVRP
  • VPN VLAN (QinQ)
  • QinQ baseado em porta
  • QinQ seletivo
  • VLAN de voz
  • Lista de controle de acesso
  • ACL baseada em tempo
  • MAC ACL
  • Origem MAC
  • MAC de destino
  • ID da VLAN
  • Prioridade do usuário
  • Tipo de éter
  • IP ACL
  • IP de origem
  • IP de destino
  • Fragmento
  • Protocolo IP
  • Sinalizador TCP
  • Porta TCP / UDP
  • TOS DSCP / IP
  • Prioridade do usuário
  • ACL combinada
  • ACL de conteúdo de pacote
  • IPv6 ACL
  • Política
  • Espelhamento
  • Redirecionamento
  • Limite de taxa
  • Observação de QoS
  • ACL se aplica à porta / VLAN
  • Segurança
  • Vinculação de porta IP-MAC
  • 512 entradas
  • DHCP Snooping
  • ARP Snooping
  • Proteção de origem IPv4: 100 entradas
  • Vinculação de porta IPv6-MAC
  • 512 entradas
  • Snooping DHCPv6
  • Detecção ND
  • Proteção de origem IPv6: 100 entradas
  • Defesa DoS
  • Segurança de porta estática/dinâmica
  • Até 64 endereços MAC por porta
  • Broadcast/Multicast/Unicast Storm Control
  • kbps/relação de modo de controle
  • 802.1X
  • Autenticação de base de porta
  • Autenticação de base Mac
  • Mapeamento de VLAN
  • MAB
  • VLAN de convidado
  • Suporta autenticação e responsabilidade de raio
  • AAA (incluindo TACACS+)
  • Porta Isolamento
  • Gerenciamento seguro da Web via HTTPS com SSLv3 / TLS 1.2
  • Gerenciamento seguro de interface de linha de comando (CLI) com SSHv1 / SSHv2
  • Controle de acesso baseado em IP/porta/MAC
  • IPv6
  • IPv6 duplo IPv4 / IPv6
  • Detecção de ouvinte multicast (MLD)
  • ACL IPv6
  • Interface IPv6
  • Roteamento IPv6 estático
  • Descoberta de vizinho IPv6 (ND)
  • Descoberta de unidade de transmissão máxima (MTU) do caminho
  • Internet Control Message Protocol (ICMP) versão 6
  • TCPv6 / UDPv6
  • Aplicativos IPv6
  • DHCPv6 Cliente
  • Ping6
  • Tracert6
  • Telnet (v6)
  • IPv6 SNMP
  • IPv6 SSH
  • SSL IPv6
  • Http / Https
  • IPv6 TFTP
  • MIBs
  • MIB II (RFC1213)
  • Interface MIB (RFC2233)
  • Interface Ethernet MIB (RFC1643)
  • Bridge MIB (RFC1493)
  • P/Q-Bridge MIB (RFC2674)
  • RMON MIB (RFC2819)
  • RMON2 MIB (RFC2021)
  • MIB de cliente de contabilidade Radius (RFC2620)
  • MIB de cliente de autenticação Radius (RFC2618)
  • Ping remoto, MIB de traceroute (RFC2925)
  • Suporta MIB privado TP-Link
  • GESTÃO
  • Aplicativo Omada Sim. Requer o uso de OC300, OC200, controlador baseado em nuvem Omada ou controlador de software Omada.
  • Gerenciamento centralizado
  • Controlador baseado em nuvem Omada
  • Controlador de hardware Omada (OC300)
  • Controlador de hardware Omada (OC200)
  • Controlador de software Omada
  • Acesso à nuvem Sim. Requer o uso de OC300, OC200, Omada Cloud-Based Controller ou Omada Software Controller.
  • Provisionamento sem toque Sim. Requer o uso do controlador baseado em nuvem Omada.
  • Recursos de gerenciamento
  • Interface gráfica do usuário baseada na Web
  • Interface de linha de comando (CLI) via porta de console, telnet
  • SNMP v1/v2c/v3
  • Trap/Report
  • RMON (1,2,3,9 grupos)
  • MDF Modelo
  • Cliente DHCP/BOOTP
  • 802.1ab LLDP/LLDP-MED
  • Instalação automática DHCP
  • Imagem dupla, configuração dupla
  • Monitoramento de CPU
  • Diagnóstico de cabos
  • AEE
  • Recuperação de senha
  • SNTP
  • Sistema registro
  • OUTROS
  • Certificações CE, FCC, RoHS
  • Conteúdo do pacote
  • Switch TL-SF3008F
  • Cabo de alimentação
  • Guia de instalação rápida
  • Kit de montagem em rack
  • Pés de borracha
  • Requisitos do sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux.
  • Fatores Ambientais
  • Temperatura operacional: 0–45 ℃ (32–113 ℉);
  • Temperatura de armazenamento: -40–70 ℃ (-40–158 ℉)
  • Umidade de operação: 10 a 90% de umidade relativa sem condensação
  • Umidade de armazenamento: 5–90% de umidade relativa sem condensação

Informação adicional

Peso 2,55 kg
Dimensões (C x L x A) 535 × 250 × 80 mm
Part Number

TL-SX3008F

Avaliações (0)

Avaliações

Ainda não existem avaliações.

Apenas clientes com sessão iniciada que compraram este produto podem deixar opinião.

Shopping Cart
Art Tpl Switch20tl Sx3008f 1Switch gerenciado TP-Link Omada JetStream TL-SX3008F/ 8 portas/ SFP+ 10GE
O preço original era: 395,06 €.O preço atual é: 349,91 €.

Disponibilidade: 2 em stock

- +